S532

インターホンの取り替えに最適なスマート集合玄関機

Akuvox S532は、テンキー付きのSIPビデオ集合玄関機で、インターホンのリニューアルに最適です。主に集合住宅で使用されます。

お見積もり

仕様

  • 製品詳細

    バンダル耐性ボディ、数字キーパッド付き;
    Linux オペレーションシステム;
    広角カメラ:130° (H), 90° (V);
    エコーキャンセル機能付きIPネットワーク上での双方向音声通信;
    複数のアクセス方法が可能:カード、PIN、BLE ;
    壁掛けと壁込みのインストール;
    SIPとONVIFに対応;
  • 物理および電源仕様

    外観材質:アルミニウム
    ディスプレイ:2.8インチ
    カメラ:2Mピクセル、自動照明
    追加ボタン付きテンキーパッド
    ライトセンサー:サポート
    モーションセンサー:サポート
    ウィーガンドポート:サポート
    RS485ポート:サポート
    ラインアウト:サポート
    RFカードリーダー:13.56MHz & 125KHz、NFC
    リレーアウト:2
    入力:4
    アナログ音声出力:サポート
    BLE:サポート
    マイク:1
    スピーカー:1
    TFカードスロット:1
    タンパーアラーム:サポート
    リセット:1
    イーサネットポート: RJ45, 10/100Mbps 対応
    802.3af POE対応
    IP レーティング:IP66
    IK レーティング:Ik08
    設置方式:壁掛け & 壁込み
    寸法:310x106x37.8mm
    作業湿度:10~90%
    作業温度:-40°C ~ +60°C
    保存温度:-40°C ~ +70°C
  • ビデオ

    センサー:1/2.8”, CMOS;
    ピクセル:CIF, VGA, 4CIF, 720p, 1080p;
    ビデオコーデック:H.264;
    最大画像転送速度:1080p - 30fps;
    解像度:1920x1080;
    視野角:1300(H) / 900(V);
    高輝度IR LEDにより、暗い時間帯の画像照明が可能
    サードパーティのビデオコンポーネントと互換性
    例:NVRs
  • 音声

    SIP v1 (RFC2543), SIP v2 (RFC3261);
    狭帯域オーディオコーデック:G.711a, G.711μ;
    広帯域オーディオコーデック:G.722;
    DTMF:帯域内、帯域外 DTMF (RFC2833), SIP 情報;
    エコーキャンセラー;
    音声アクティベーション検出;
    快適騒音発生装置
  • インターネットプロトコル

    プロトコル サポート:IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
  • ドアエントリー機能

    DTMFトーンによって個別に制御されるリレー;
    連続稼働可能なカメラ;
    LED照明付きオートナイトモード;
    ホワイトバランス:自動;
    最小照明:0.1LUX;
  • 設定とメンテナンス

    自動プロビジョニング;
    Web管理ポータル;
    ウェブベースパケットダンプ;
    構成のバックアップ/復元;
    エントリログのエクスポート;
    アクセステーブルのエクスポート/インポート;
    ファームウェアのアップグレード;
    システムログ(ドアアクセスログを含む);
  • 用途

    オンサイトまたはホスト型IP-PBX付きドアホン;
    インターネットによるリモートサイトエントリー;
    ドアアクセスコントロール付きアパート/フラットインターホン
他の型番の仕様について詳しく確認したい場合は、ダウンロードセンターから関連の仕様書をダウンロードしてください。

Sign up for Akuvox Newsletter

验证码

  • Note: We respect your privacy rights. You can easily revoke your agreement, request to exercise your rights, or manage your communication preferences at any time by dropping an email to website@akuvox.com.

    X
    <%=cnzz%>

    QRコードでLINEの友だちを追加

    LINEアプリの友だちタブを開き、画面右上にある友だち追加ボタン>[QRコード]を
    タップして、コードリーダーでスキャンしてください。

    お見積もり


    • 验证码

    • 注:私たちははあなたのプライバシーを大いに尊重します。website@akuvox.com 宛てにメールをお送りいただければ、いつでも簡単に同意の撤回、権利行使の要求、コミュニケーション設定の管理を行うことができます。

    データの保存に失敗しました。改めて送信してください。